<!DOCTYPE html><htmllang="fr-FR"><head><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2209795-13"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-2209795-13")</script><meta content="noarchive"name="robots"><meta charset="UTF-8"><meta content="width=device-width"name="viewport"><meta content="3c90face11fdc5ad21260eeaa2964871a850eb00"name="B-verify"><script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '143196956', '0');</script>
<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Taille des images sur Facebook : couverture, journal | Tailles à jour</title>
<meta name="description" content="Vous voulez connaître toutes les tailles des images sur Facebook ? Photo de profil, de couverture, miniatures, photos du journal, voici les dimensions." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.notuxedo.com/taille-des-images-sur-facebook/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taille des images sur Facebook : couverture, journal | Tailles à jour" />
<meta property="og:description" content="Vous voulez connaître toutes les tailles des images sur Facebook ? Photo de profil, de couverture, miniatures, photos du journal, voici les dimensions." />
<meta property="og:url" content="https://www.notuxedo.com/taille-des-images-sur-facebook/" />
<meta property="og:site_name" content="No Tuxedo" />
<meta property="article:published_time" content="2015-05-06T14:00:28+00:00" />
<meta property="article:modified_time" content="2020-05-01T20:55:30+00:00" />
<meta property="og:image" content="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook.jpg" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@notuxedo" />
<meta name="twitter:site" content="@notuxedo" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.notuxedo.com/#website","url":"https://www.notuxedo.com/","name":"No Tuxedo","description":"Pourquoi et comment cr\u00e9er un blog ? D\u00e9couvrez des conseils clairs et accessibles !","potentialAction":[{"@type":"SearchAction","target":"https://www.notuxedo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.notuxedo.com/taille-des-images-sur-facebook/#primaryimage","inLanguage":"fr-FR","url":"https://www.notuxedo.com/wp-content/uploads/2015/05/facebook.jpg","width":930,"height":620,"caption":"Taille des photos Facebook"},{"@type":"WebPage","@id":"https://www.notuxedo.com/taille-des-images-sur-facebook/#webpage","url":"https://www.notuxedo.com/taille-des-images-sur-facebook/","name":"Taille des images sur Facebook : couverture, journal | Tailles \u00e0 jour","isPartOf":{"@id":"https://www.notuxedo.com/#website"},"primaryImageOfPage":{"@id":"https://www.notuxedo.com/taille-des-images-sur-facebook/#primaryimage"},"datePublished":"2015-05-06T14:00:28+00:00","dateModified":"2020-05-01T20:55:30+00:00","author":{"@id":"https://www.notuxedo.com/#/schema/person/62a954fbb070841b24d8ee8718e7b0ff"},"description":"Vous voulez conna\u00eetre toutes les tailles des images sur Facebook ? Photo de profil, de couverture, miniatures, photos du journal, voici les dimensions.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.notuxedo.com/taille-des-images-sur-facebook/"]}]},{"@type":"Person","@id":"https://www.notuxedo.com/#/schema/person/62a954fbb070841b24d8ee8718e7b0ff","name":"Marl\u00e8ne","description":"Hello ! Moi, c\u2019est Marl\u00e8ne. Consultante SEO dans la vie, je partage avec vous des conseils pour cr\u00e9er un blog et d\u00e9velopper votre visibilit\u00e9 sur le web. Si vous avez une question ou envie de r\u00e9agir apr\u00e8s avoir lu cet article, n'h\u00e9sitez pas \u00e0 poster un commentaire !","sameAs":["https://twitter.com/notuxedo"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.notuxedo.com/taille-des-images-sur-facebook/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="No Tuxedo &raquo; Flux" href="https://www.notuxedo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="No Tuxedo &raquo; Flux des commentaires" href="https://www.notuxedo.com/comments/feed/" />
<!-- notuxedo.com is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notuxedo.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='icomoon-css'  href='https://www.notuxedo.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='notuxedo-bootstrap-css'  href='https://www.notuxedo.com/wp-content/themes/notuxedo/layout/css/bootstrap.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='notuxedo-font-awesome-css'  href='https://www.notuxedo.com/wp-content/themes/notuxedo/layout/css/font-awesome.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='notuxedo-fonts-css'  href='https://www.notuxedo.com/wp-content/themes/notuxedo/layout/css/fonts.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='notuxedo-style-css'  href='https://www.notuxedo.com/wp-content/themes/notuxedo/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tooltip-css'  href='https://www.notuxedo.com/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notuxedo.com/wp-content/cache/wpfc-minified/q7tenj3u/6l7ao.css" media="all"/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"00a7d51b45","_ajax_url":"https:\/\/www.notuxedo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.notuxedo.com/wp-content/cache/wpfc-minified/d35o2ldc/6l7ao.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.notuxedo.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script> -->
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.notuxedo.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.notuxedo.com\/"};
/* ]]> */
</script>
<script src='//www.notuxedo.com/wp-content/cache/wpfc-minified/l8gl883n/6l7ao.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.notuxedo.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js' id='ct_nocache-js'></script> -->
<script type='text/javascript' id='tooltip-js-js-extra'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.notuxedo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.notuxedo.com/wp-content/cache/wpfc-minified/87xg2lkd/6l7ao.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.notuxedo.com/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js' id='tooltip-js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.notuxedo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notuxedo.com/wp-json/wp/v2/posts/7528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notuxedo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notuxedo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.notuxedo.com/?p=7528' />
<link rel="alternate" type="application/json+oembed" href="https://www.notuxedo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notuxedo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F&#038;format=xml" />
<link rel="icon" href="https://www.notuxedo.com/wp-content/uploads/2016/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.notuxedo.com/wp-content/uploads/2016/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.notuxedo.com/wp-content/uploads/2016/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.notuxedo.com/wp-content/uploads/2016/08/favicon.png" />
<script async src="//assets.pinterest.com/js/pinit.js"data-pin-hover="true"data-pin-tall="true"defer></script><script type="text/javascript" async=true>!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/",e,"/choice.js"),i=0;function o(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),"undefined"!=typeof module?module.exports=o:o();var s=function(){var e=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=s;var c=setInterval(function(){i++,window.__uspapi===s&&i<3?console.warn("USP is not accessible"):clearInterval(c)},6e3)}}();</script><style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-enabled-cell,.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-sub-title,.qc-cmp-tab,.qc-cmp-table,.qc-cmp-table-header,.qc-cmp-title,.qc-cmp-toggle-status,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}#qcCmpButtons button{margin-top:65px}@media screen and (min-width:851px){#qcCmpButtons a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style></head>
<body class="post-template-default single single-post postid-7528 single-format-standard">
<section id="search"><div class="container"><div class="row"><div class="col-sm-4"></div><div class="col-sm-4"><div class="blogtitle" style="display:block;"><a href="https://www.notuxedo.com" title="No Tuxedo"><div style="font-size:1.5em">No Tuxedo<br><i class="fa fa-diamond" aria-hidden="true"></i></div></a></div></div><div class="col-sm-4"><div class="ohyeah"><form role="search" method="get" class="vachercher" action="https://www.notuxedo.com"><input type="search" value="Chercher" name="s" title="Rechercher :" onfocus="if(this.value=='Chercher')this.value='';" onblur="if(this.value=='')this.value='Chercher';"><button type="submit" class="search-submit" aria-label="Rechercher"><i class="fa fa-search"></i></button></form></div></div></div></div></section>
<header id="header" class="header-blog"><div class="row"><div class="col-sm-12"><nav id="site-navigation" class="main-navigation clearfix"><div class="nav-container"><div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21538" class="accueilblog wp-icon wp-fa-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21538"><a title="Accueil" href="https://www.notuxedo.com"><span>Accueil</span></a><div></div></li>
<li id="menu-item-21546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21546"><a title="Créer un blog" href="https://www.notuxedo.com/blog/creer-un-blog/">Créer un blog</a><div></div></li>
<li id="menu-item-21536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21536"><a title="Être blogueur" href="https://www.notuxedo.com/blog/vie-de-blogueur/">Être blogueur</a><div></div></li>
<li id="menu-item-21498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21498"><a title="Gagner du trafic" href="https://www.notuxedo.com/blog/trafic/">Gagner du trafic</a><div></div></li>
<li id="menu-item-21535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21535"><a title="Créer une communauté en ligne" href="https://www.notuxedo.com/blog/creer-communaute/">Créer une communauté</a><div></div></li>
<li id="menu-item-21497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21497"><a title="Monétisation et analyse de performances" href="https://www.notuxedo.com/blog/pro/">Vers un blog + pro</a><div></div></li>
<li id="menu-item-22847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22847"><a title="En savoir plus sur No Tuxedo" rel="nofollow" href="https://www.notuxedo.com/a-propos/">A propos</a><div></div></li>
<li id="menu-item-16200" class="accueilblog wp-icon wp-fa-envelope-o menu-item menu-item-type-post_type menu-item-object-page menu-item-16200"><a title="Contacter No Tuxedo" rel="nofollow" href="https://www.notuxedo.com/contact/"><span>Contact</span></a><div></div></li>
</ul></div></div></nav><nav class="menumobile clearfix"><ul class="clearfix"><li id="menu-item-21540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21540"><a href="https://www.notuxedo.com">Accueil</a></li>
<li id="menu-item-21547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21547"><a href="https://www.notuxedo.com/blog/creer-un-blog/">Créer un blog</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21542"><a href="https://www.notuxedo.com/blog/vie-de-blogueur/">Être blogueur</a></li>
<li id="menu-item-21543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21543"><a href="https://www.notuxedo.com/blog/trafic/">Gagner du trafic</a></li>
<li id="menu-item-21544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21544"><a href="https://www.notuxedo.com/blog/creer-communaute/">Créer une communauté</a></li>
<li id="menu-item-21545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21545"><a href="https://www.notuxedo.com/blog/pro/">Vers un blog + pro</a></li>
<li id="menu-item-22849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22849"><a title="En savoir plus sur No Tuxedo" href="https://www.notuxedo.com/a-propos/">A propos</a></li>
<li id="menu-item-13705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13705"><a href="https://www.notuxedo.com/contact/">Contact</a></li>
</ul><a href="#" id="pull">MENU</a></nav></div></div></header>
<section id="breadcrumbs"><div class="container"><div class="row"><div class="col-sm-12"><div class="ilsflottenttous"><div class="post-crumbs entry-crumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a title="No Tuxedo" href="https://www.notuxedo.com" itemprop="item"><span itemprop="name">No Tuxedo</span></a><meta itemprop="position" content="1" /></span> &gt; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.notuxedo.com/blog/creer-communaute/" title="Voir tous les articles de Créer une communauté" itemprop="item"><span itemprop="name">Créer une communauté</span></a><meta itemprop="position" content="2" /></span> &gt; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Taille des images sur Facebook : couverture, journal, toutes les tailles à jour</span><meta itemprop="position" content="3"></div>
</div></div></div></div></section><section id="corps"><div class="container"><div class="row"><div class="col-lg-9"><div id="blog"><article id="post-7528" class="blog-post post-7528 post type-post status-publish format-standard has-post-thumbnail hentry category-creer-communaute tag-facebook tag-reseaux-sociaux" itemscope="" itemtype="https://schema.org/Article"><h1 itemprop="headline" class="blog-post-title entry-title">Taille des images sur Facebook : couverture, journal, toutes les tailles à jour</h1><hr class="undertitle"><div class="blog-post-meta vcard"><span class="post-meta-author vcard author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name" class="fn"><i class="fa fa-user"></i>Marlène</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.notuxedo.com/wp-content/images/logo-no-tuxedo.png"><meta itemprop="width" content="350"><meta itemprop="height" content="158"></span><meta itemprop="name" content="No Tuxedo"></span><span class="post-meta-category"><i class="fa fa-reorder"></i>&nbsp;<a href="https://www.notuxedo.com/blog/creer-communaute/" rel="category tag">Créer une communauté</a></span><img itemprop="image" class="nodisplay" src="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook-480x285.jpg" alt="Taille des images sur Facebook : couverture, journal, toutes les tailles à jour"></div><div class="blog-post-entry markup-format"><div class="notux-avant-le-contenu" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="notux-2072993674"><div id="11010-1" class="ohyeah" style="height:120px !important"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11010&amp;formatId=1"></script></div></div><br style="clear: both; display: block; float: none;"><p>Je vous propose de d&eacute;couvrir dans cet article un grand r&eacute;capitulatif de <strong>la taille des images sur Facebook</strong>. Pas toujours facile de savoir &agrave; quelle taille redimensionner sa photo de profil Facebook ou sa photo de couverture, comment elle va s&rsquo;afficher sur mobile, comment Facebook g&egrave;re l&rsquo;upload de plusieurs images dans le journal&hellip;</p>
<p>Alors c&rsquo;est parti pour quelques explications sur le sujet !</p>
<h2 class="voila">Taille de la photo de profil Facebook</h2>
<p>Que l&rsquo;on parle de la photo de profil d&rsquo;une page Facebook ou de la photo de profil d&rsquo;une personne, les r&egrave;gles sont les m&ecirc;mes. Elle est au format carr&eacute;, doit mesurer <strong>au moins 170 x 170 pixels</strong> (il est conseill&eacute; de mettre en ligne une taille sup&eacute;rieure pour une meilleure qualit&eacute; d&rsquo;image). </p>
<p>Si vous avez une image sous la main mais aucun outil pour redimensionner votre photo de profil Facebook &agrave; la bonne taille, vous pouvez <a href="http://photofiltre.free.fr/download.htm" target="_blank" rel="noopener noreferrer">t&eacute;l&eacute;charger Photofiltre</a>, c&rsquo;est un outil gratuit. Le menu Image &gt; Taille de l&rsquo;image vous permet de r&eacute;duire la dimension de votre photo.</p>
<p>La taille d&rsquo;affichage de la photo de profil Facebook sera diff&eacute;rente selon l&rsquo;&eacute;cran :</p>
<ul><li>170 x 170 pixels sur les ordinateurs.</li>
<li>128 x 128 pixels sur les smartphones.</li>
<li>36 x 36 pixels sur les t&eacute;l&eacute;phones classiques.</li>
</ul><p>Elle s&rsquo;affiche entour&eacute;e d&rsquo;une bordure blanche de 4 pixels de large et d&rsquo;une bordure ext&eacute;rieure gris clair de 1 pixel de large. Elle est positionn&eacute;e en bas &agrave; gauche de la photo de couverture et est recadr&eacute;e par Facebook de mani&egrave;re circulaire.</p>
<div class="notux-dans-le-contenu" style="margin-left: auto; margin-right: auto; text-align: center; " id="notux-1559939504"><div class="ohyeah"><div id="11010-28" style="height:100px !important"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11010&amp;formatId=28"></script></div></div></div><br style="clear: both; display: block; float: none;"><h2 class="voila">Taille de la photo de couverture</h2>
<h3 class="maxidetails">La couverture de votre journal Facebook personnel</h3>
<p>Pour une qualit&eacute; et une vitesse d&rsquo;affichage optimales, vous devez utiliser une photo de <strong>851 pixels de large et 315 pixels de hauteur</strong>, pesant moins de 100 Ko. Utilisez soit un format jpg avec espace colorim&eacute;trique sRGB, soit un format png si votre image comporte du texte. </p>
<p>Facebook ajoutera par-dessus cette photo <strong>un d&eacute;grad&eacute;</strong> en bas de l&rsquo;image : il ne peut pas &ecirc;tre retir&eacute; et permet de faire ressortir le nom y compris si la photo de couverture comporte un fond clair.</p>
<p>La photo de couverture s&rsquo;affichera dans un multiple de cette dimension sur desktop (en fonction de votre r&eacute;solution d&rsquo;&eacute;cran). Il est donc assez pertinent de raisonner en &laquo;&nbsp;pourcentage&nbsp;&raquo; plut&ocirc;t qu&rsquo;en pixels concernant les zones qui risquent d&rsquo;&ecirc;tre masqu&eacute;es par d&rsquo;autres &eacute;l&eacute;ments de la page (menu, photo de profil, etc).</p>
<p>Voici un gabarit pour Facebook sur ordinateur :</p>
<figure id="attachment_29881" aria-describedby="caption-attachment-29881" style="width: 930px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/gabarit-photo-couverture-profil-facebook.jpg" alt="Gabarit pour les images sur Facebook" width="930" height="386" class="size-full wp-image-29881"/><figcaption id="caption-attachment-29881" class="wp-caption-text">Gabarit pour les images sur Facebook</figcaption></figure><p>Sur smartphone, l&rsquo;image est redimensionn&eacute;e mais <strong>surtout, elle est coup&eacute;e</strong>. Environ 20% de la largeur dispara&icirc;t (et cette coupure n&rsquo;est pas forc&eacute;ment sym&eacute;trique &agrave; droite et &agrave; gauche, Facebook peut choisir de couper la partie la plus &agrave; droite de la photo).</p>
<p>Quant &agrave; la photo de profil, elle devient centr&eacute;e sur smartphone :</p>
<figure id="attachment_29882" aria-describedby="caption-attachment-29882" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/gabarit-facebook-smartphone.jpg" alt="Gabarit Facebook smartphone" width="600" height="619" class="size-full wp-image-29882"/><figcaption id="caption-attachment-29882" class="wp-caption-text">Gabarit Facebook smartphone</figcaption></figure><p>A l&rsquo;arriv&eacute;e, soyez vigilant sur la partie basse de la photo, qui risque d&rsquo;&ecirc;tre invisible &agrave; cause du menu (sur desktop) ou de la photo de profil (sur smartphone)&hellip; et sur les c&ocirc;t&eacute;s, qui peuvent dispara&icirc;tre lors du recadrage sur smartphone (soit 20% de coupe d&rsquo;un seul c&ocirc;t&eacute;, soit 10% de chaque c&ocirc;t&eacute;).</p>
<figure id="attachment_29884" aria-describedby="caption-attachment-29884" style="width: 930px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/gabarit-photo-couverture-profil-facebook-1.jpg" alt="Gabarit taille de photo de couverture Facebook" width="930" height="386" class="size-full wp-image-29884"/><figcaption id="caption-attachment-29884" class="wp-caption-text">Gabarit taille de photo de couverture Facebook</figcaption></figure><p>Si vous ne voulez pas vous emb&ecirc;ter &agrave; calculer au pixel pr&egrave;s <strong>comment redimensionner une image</strong> pour votre photo de profil ou votre photo de couverture Facebook, il existe un site tr&egrave;s pratique qui vous permet de <a href="https://www.autreplanete.com/ap-social-media-image-maker/#facebook" target="_blank" rel="noopener noreferrer">visualiser en temps r&eacute;el le rendu de vos photos</a>. Un bon moyen de v&eacute;rifier si vos images sont &agrave; la bonne taille ! </p>
<h3 class="maxidetails">La couverture d&rsquo;une page Facebook</h3>
<p>Sur une <strong>page Facebook</strong>, c&rsquo;est plut&ocirc;t simple car dans la mise en forme actuelle, la taille de la photo de couverture conseill&eacute;e est la m&ecirc;me que sur un profil personnel (format recommand&eacute; : 851&times;315 pixels) et rien ne vient perturber l&rsquo;affichage.</p>
<figure id="attachment_29883" aria-describedby="caption-attachment-29883" style="width: 930px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/page-facebook.jpg" alt="Taille des photos sur une page Facebook" width="930" height="330" class="size-full wp-image-29883"/><figcaption id="caption-attachment-29883" class="wp-caption-text">Taille des photos sur une page Facebook</figcaption></figure><h2 class="voila">Taille des images sur Facebook quand vous partagez un lien</h2>
<p>Si vous partagez un lien sur Facebook, la taille recommand&eacute;e est de <strong>1200&times;630 pixels</strong> pour les images qui s&rsquo;affichent en accompagnement, sachant que leur dimension d&rsquo;affichage d&eacute;pendra de la r&eacute;solution de l&rsquo;&eacute;cran.</p>
<figure id="attachment_24680" aria-describedby="caption-attachment-24680" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/partage-lien-facebook-image.jpg" alt="Partager un lien avec image sur Facebook" width="600" height="722" class="size-full wp-image-24680"/><figcaption id="caption-attachment-24680" class="wp-caption-text">Partager un lien avec image sur Facebook</figcaption></figure><p>Vous pouvez ajouter des images suppl&eacute;mentaires en appuyant sur le signe + sous le lien partag&eacute;. Elles s&rsquo;afficheront alors sous forme de Carrousel, comme ceci, et la r&eacute;solution id&eacute;ale recommand&eacute;e est de 1080&times;1080 pixels :</p>
<figure id="attachment_29887" aria-describedby="caption-attachment-29887" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/carrousel-facebook.jpg" alt="Taille des images d'un carrousel Facebook" width="600" height="707" class="size-full wp-image-29887"/><figcaption id="caption-attachment-29887" class="wp-caption-text">Taille des images d&rsquo;un carrousel Facebook</figcaption></figure><h2 class="voila">Partage d&rsquo;une seule photo sur Facebook</h2>
<p>Quand vous postez une photo dans un statut sur votre page Facebook, elle cherche automatiquement &agrave; <strong>s&rsquo;adapter &agrave; la largeur de la timeline</strong> (avec redimensionnement selon la taille de l&rsquo;appareil utilis&eacute;).</p>
<ul><li>Si la photo est au format paysage (horizontale), elle se redimensionnera en gardant ses proportions d&rsquo;origine.</li>
<li>Si la photo est au format portrait (verticale), elle se redimensionnera de mani&egrave;re &agrave; prendre la pleine largeur de l&rsquo;&eacute;cran et Facebook ajustera sa hauteur de mani&egrave;re &agrave; ce que l&rsquo;image reste bien proportionn&eacute;e.</li>
</ul><p>Et bien entendu, une image carr&eacute;e reste carr&eacute;e :)</p>
<p>Un exemple de redimensionnement dans le cas d&rsquo;une photo au format paysage :</p>
<figure id="attachment_24685" aria-describedby="caption-attachment-24685" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/redimensionner-photo-facebook.jpg" alt="Redimensionner une photo Facebook horizontale" width="600" height="524" class="size-full wp-image-24685"/><figcaption id="caption-attachment-24685" class="wp-caption-text">Redimensionner une photo Facebook horizontale</figcaption></figure><h2 class="voila">Taille des images sur Facebook : partage de photos multiples</h2>
<p>Vous pouvez uploader plusieurs photos &agrave; la fois dans un seul statut. Si vous &ecirc;tes photographe ou que vous aimez partager des s&eacute;ries de photos, sachez que l&rsquo;affichage d&eacute;pend d&rsquo;une part du nombre de photos upload&eacute;es, d&rsquo;autre part du format de ces photos (portrait, paysage ou carr&eacute;).</p>
<h3 class="maxidetails">Upload de 2 images sur Facebook</h3>
<p>Si ce sont deux formats paysage, les photos s&rsquo;afficheront <strong>l&rsquo;une sous l&rsquo;autre</strong> avec un petit espace entre les deux. Elles sont redimensionn&eacute;es par Facebook mais aussi coup&eacute;es pour faire la m&ecirc;me hauteur.</p>
<figure id="attachment_29889" aria-describedby="caption-attachment-29889" style="width: 494px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook-2-photos-format-paysage.jpg" alt="Facebook : affichage de 2 photos au format paysage" width="494" height="594" class="size-full wp-image-29889"/><figcaption id="caption-attachment-29889" class="wp-caption-text">Facebook : affichage de 2 photos au format paysage</figcaption></figure><p>Si ce sont deux portraits, ils s&rsquo;afficheront <strong>c&ocirc;te &agrave; c&ocirc;te</strong> :</p>
<figure id="attachment_29890" aria-describedby="caption-attachment-29890" style="width: 494px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook-2-photos-format-portrait.jpg" alt="Facebook : affichage de 2 photos au format portrait" width="494" height="594" class="size-full wp-image-29890"/><figcaption id="caption-attachment-29890" class="wp-caption-text">Facebook : affichage de 2 photos au format portrait</figcaption></figure><p>Si les images ont un format diff&eacute;rent (un portrait, un paysage), elles formeront &agrave; elles deux un carr&eacute; comme s&rsquo;il s&rsquo;agissait de deux photos portrait (les c&ocirc;t&eacute;s du paysage sont donc coup&eacute;s).</p>
<figure id="attachment_29891" aria-describedby="caption-attachment-29891" style="width: 494px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook-2-photos-format-different.jpg" alt="Affichage de deux photos de taille diff&eacute;rente sur Facebook" width="494" height="594" class="size-full wp-image-29891"/><figcaption id="caption-attachment-29891" class="wp-caption-text">Affichage de deux photos de taille diff&eacute;rente sur Facebook</figcaption></figure><p>Facebook contr&ocirc;le lui-m&ecirc;me les aper&ccedil;us g&eacute;n&eacute;r&eacute;s (le fait de redimensionner l&rsquo;image de telle ou telle mani&egrave;re), vous pouvez simplement choisir quelle image s&rsquo;affiche en premier par <strong>un simple &laquo;&nbsp;drag-and-drop&nbsp;&raquo; (glisser-d&eacute;poser)</strong> des photos lorsque vous r&eacute;digez votre statut.</p>
<h3 class="maxidetails">Upload de 3 images sur Facebook</h3>
<p class="text-tip">L&rsquo;image s&eacute;lectionn&eacute;e en premier (qui s&rsquo;affiche &agrave; gauche lorsque vous r&eacute;digez le statut) sera mise en avant par Facebook.</p>
<p>Si la photo mise en avant est verticale, voici l&rsquo;organisation prise par les images :</p>
<figure id="attachment_29893" aria-describedby="caption-attachment-29893" style="width: 494px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook-3-photos-dont-verticale.jpg" alt="Affichage de trois photos sur Facebook" width="494" height="594" class="size-full wp-image-29893"/><figcaption id="caption-attachment-29893" class="wp-caption-text">Affichage de trois photos sur Facebook</figcaption></figure><p>Voici maintenant le rendu si la photo mise en avant est horizontale :</p>
<figure id="attachment_29894" aria-describedby="caption-attachment-29894" style="width: 494px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/facebook-3-photos-dont-horizontale.jpg" alt="Affichage de 3 photos avec mise en avant horizontale" width="494" height="594" class="size-full wp-image-29894"/><figcaption id="caption-attachment-29894" class="wp-caption-text">Affichage de 3 photos avec mise en avant horizontale</figcaption></figure><h3 class="maxidetails">Upload de 4 images sur Facebook</h3>
<p>Encore une fois, la premi&egrave;re image d&eacute;termine le mode d&rsquo;affichage et le fonctionnement est similaire au paragraphe pr&eacute;c&eacute;dent :</p>
<ul><li><strong>Si l&rsquo;image dominante est un portrait</strong>, elle s&rsquo;affichera &agrave; gauche avec les trois autres images sur la droite l&rsquo;une au-dessus de l&rsquo;autre, au format carr&eacute;. M&ecirc;me chose si toutes les images sont carr&eacute;es.<br><figure id="attachment_29896" aria-describedby="caption-attachment-29896" style="width: 550px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/affichage-4-photos-format-carre.jpg" alt="Affichage de 4 photos au format carr&eacute;" width="550" height="670" class="size-full wp-image-29896"/><figcaption id="caption-attachment-29896" class="wp-caption-text">Affichage de 4 photos au format carr&eacute;</figcaption></figure></li>
<li><strong>Si l&rsquo;image dominante est un paysage</strong>, elle s&rsquo;affichera en haut avec les trois autres images c&ocirc;te &agrave; c&ocirc;te dessous, au format carr&eacute;.<br><figure id="attachment_29897" aria-describedby="caption-attachment-29897" style="width: 550px" class="wp-caption alignnone"><img loading="lazy" src="https://www.notuxedo.com/wp-content/uploads/2015/05/affichage-4-photos-paysage.jpg" alt="Affichage de 4 photos dont un paysage" width="550" height="669" class="size-full wp-image-29897"/><figcaption id="caption-attachment-29897" class="wp-caption-text">Affichage de 4 photos dont un paysage</figcaption></figure></li>
</ul><h2 class="voila">R&eacute;capitulatif des tailles d&rsquo;images sur Facebook</h2>
<ul><li><strong>Photo de profil</strong> &ndash; Au format carr&eacute;, elle s&rsquo;affiche &agrave; 170&times;170 pixels sur desktop, 128&times;128 pixels sur smartphone et 36&times;36 pixels sur un t&eacute;l&eacute;phone portable classique. Format d&rsquo;upload minimum conseill&eacute; : 180&times;180 pixels.</li>
<li><strong>Photo de couverture</strong> &ndash; Il est conseill&eacute; de mettre en ligne une photo au format 851&times;315 pixels.</li>
<li><strong>Photo sur le journal</strong> &ndash; Taille recommand&eacute;e : 1200&times;630 pixels.</li>
<li><strong>Photo associ&eacute;e &agrave; un lien</strong> &ndash; Facebook recommande une taille minimum de 1200&times;630 pixels.</li>
<li><strong>Photo associ&eacute;e &agrave; un &eacute;v&eacute;nement</strong> &ndash; 1920&times;1080 pixels.</li>
<li><strong>Photo dans une publicit&eacute; Facebook</strong> &ndash; 1200&times;628 pixels.</li>
<li><strong>Carrousel d&rsquo;images</strong> &ndash; 1080&times;1080 pixels.</li>
<li><strong>Story Facebook</strong> &ndash; 1080&times;1920 pixels.</li>
<li><strong>Image de couverture pour un groupe</strong> : 1640&times;922 pixels.</li>
</ul><p>Voil&agrave; pour ce grand r&eacute;capitulatif de la <strong>taille des images sur Facebook</strong> ! N&rsquo;h&eacute;sitez pas &agrave; le conserver dans un petit coin de votre bo&icirc;te &agrave; outils et &agrave; le partager s&rsquo;il vous a &eacute;t&eacute; utile.</p>
<ul class="kiwi-article-bar rect kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Taille%20des%20images%20sur%20Facebook%20:%20couverture,%20journal,%20toutes%20les%20tailles%20%C3%A0%20jour&#038;url=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F&#038;via=notuxedo" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F&#038;description=Vous+voulez+conna%C3%AEtre+toutes+les+tailles+des+images+sur+Facebook+%3F+Photo+de+profil%2C+de+couverture%2C+miniatures%2C+photos+du+journal%2C&#038;media=https://www.notuxedo.com/wp-content/uploads/2015/05/facebook.jpg" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li><li><a data-class="popup" data-network="linkedin" class="kiwi-nw-linkedin" href="//linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.notuxedo.com%2Ftaille-des-images-sur-facebook%2F&#038;title=Taille+des+images+sur+Facebook+%3A+couverture%2C+journal%2C+toutes+les+tailles+%C3%A0+jour" target="_blank" rel="nofollow"><span class="kicon-linkedin"></span> </a></li></ul></div><div class="publication"><span class="post-meta-time">Article publié le&nbsp;<time class="entry-date published" itemprop="datePublished" datetime="2015-05-06T16:00:28+02:00" content="2015-05-06T16:00:28+02:00">6 mai 2015</time><br>Mis &agrave; jour le&nbsp;<time itemprop="dateModified" class="entry-date updated" content="2020-05-01T22:55:30+02:00" datetime="2020-05-01T22:55:30+02:00">1 mai 2020</time></span></div><div class="blog-post-author clearfix"><img style="padding:5px;border-radius:80px;float:left" src="https://www.notuxedo.com/wp-content/images/marlene-portrait.png" alt="Marlène Viancin" width="150" height="150"><span class="bloc-auteur">Marlène</span><p>Hello ! Moi, c’est Marlène. Consultante SEO dans la vie, je partage avec vous des conseils pour créer un blog et développer votre visibilité sur le web. Si vous avez une question ou envie de réagir après avoir lu cet article, n'hésitez pas à poster un commentaire !</p></div><div class="blog-post-related-articles"><div class="row"><div class="col-sm-3"><div><a href="https://www.notuxedo.com/faire-une-bonne-newsletter/" title="Les secrets d&rsquo;une newsletter réussie" class="related-post" style="background-image: url(https://www.notuxedo.com/wp-content/uploads/2020/07/faire-bonne-newsletter-200x115.jpg);"></a></div><div class="related-post-title"><a href="https://www.notuxedo.com/faire-une-bonne-newsletter/" title="Les secrets d&rsquo;une newsletter réussie">Les secrets d&rsquo;une newsletter réussie</a></div></div><div class="col-sm-3"><div><a href="https://www.notuxedo.com/reprendre-son-compte-instagram/" title="Comment reprendre son compte Instagram et revenir après un break ?" class="related-post" style="background-image: url(https://www.notuxedo.com/wp-content/uploads/2020/01/compte-instagram-200x115.jpg);"></a></div><div class="related-post-title"><a href="https://www.notuxedo.com/reprendre-son-compte-instagram/" title="Comment reprendre son compte Instagram et revenir après un break ?">Comment reprendre son compte Instagram et revenir après un break ?</a></div></div><div class="col-sm-3"><div><a href="https://www.notuxedo.com/comment-capturer-emails/" title="Comment, et pourquoi capturer plus d’e-mails sur votre blog ?" class="related-post" style="background-image: url(https://www.notuxedo.com/wp-content/uploads/2020/05/capture-emails-200x115.jpg);"></a></div><div class="related-post-title"><a href="https://www.notuxedo.com/comment-capturer-emails/" title="Comment, et pourquoi capturer plus d’e-mails sur votre blog ?">Comment, et pourquoi capturer plus d’e-mails sur votre blog ?</a></div></div><div class="col-sm-3"><div><a href="https://www.notuxedo.com/faire-connaitre-son-blog-sans-les-reseaux-sociaux/" title="Peut-on faire connaître son blog sans les réseaux sociaux ?" class="related-post" style="background-image: url(https://www.notuxedo.com/wp-content/uploads/2020/01/reseaux-sociaux-200x115.jpg);"></a></div><div class="related-post-title"><a href="https://www.notuxedo.com/faire-connaitre-son-blog-sans-les-reseaux-sociaux/" title="Peut-on faire connaître son blog sans les réseaux sociaux ?">Peut-on faire connaître son blog sans les réseaux sociaux ?</a></div></div></div></div><ul class="displaytags"><li class="lestags"><a href="https://www.notuxedo.com/tag/facebook/" title="Facebook" >Facebook</a></li>&nbsp;<li class="lestags"><a href="https://www.notuxedo.com/tag/reseaux-sociaux/" title="Réseaux sociaux" >Réseaux sociaux</a></li>&nbsp;</ul><hr>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Poster un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/taille-des-images-sur-facebook/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.notuxedo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><div class="col-sm-4"><input class="input-full" placeholder="Prénom" name="author" type="text" value=""  aria-required='true' /></div>
<div class="col-sm-4"><input class="input-full" placeholder="E-mail" name="email" type="email" value=""  aria-required='true' /></div>
<div class="col-sm-4"><input class="input-full" placeholder="Votre site web" name="url" type="url" value="" /></div>
<div class="col-sm-12"><textarea placeholder="Message" name="comment" aria-required="true"></textarea></div><!--/.col-sm-12--></div><!--/.row--><!-- Mailchimp for WordPress v4.8.1 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Cochez cette case pour vous abonner à la newsletter</span></label></p><!-- / Mailchimp for WordPress --><!-- Subscribe to Comments Reloaded version 200813 --><!-- Subscribe to comments Reloaded MP: '/inscription-commentaires/' --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'>
<option value='none' selected='selected'>Ne pas s’abonner</option>
<option value='yes' >Tous</option>
<option value='replies' >Seulement les réponses à mes commentaires</option>
</select> Prévenez-moi par e-mail d'une réponse à mon commentaire.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="input-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='7528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_5807a685d1a9ab3b599035bc566ce2b9' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('DOMContentLoaded', function () {setTimeout(function(){                    apbct_public_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_5807a685d1a9ab3b599035bc566ce2b9',silent: true, no_nonce: true}                    );                }, 1000);});</script></form>	</div><!-- #respond -->
<em>Lorsque vous postez un commentaire sur le blog, le nom indiqué dans la case "Prénom" ainsi que votre message apparaîtront publiquement. Votre adresse e-mail restera confidentielle.</em><br>
<div id="comments-list">
<h3 class="medium">15 commentaires sur &ldquo;<span>Taille des images sur Facebook : couverture, journal, toutes les tailles à jour</span>&rdquo;</h3>
<ul class="comments">        <li class="comment even thread-even depth-1" id="li-comment-53773">
<div id="comment-53773">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">rased</span></cite>
<time class="comment-time" datetime="2015-05-06">- 28 septembre</time>
<div class="comment-entry markup-format">
<p>Best Yoga Books for Beginners..</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-53773' data-commentid="53773" data-postid="7528" data-belowelement="comment-53773" data-respondelement="respond" data-replyto="Répondre à rased" aria-label='Répondre à rased'>Répondre à&nbsp;rased</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-45601">
<div id="comment-45601">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Axel</span></cite>
<time class="comment-time" datetime="2015-05-06">- 06 avril</time>
<div class="comment-entry markup-format">
<p>Bonjour, j&rsquo;aimerais envoyer une image par message, mais celle-ci est six fois plus longue que large, et on ne distingue donc pas très bien le contenu de l&rsquo;image sur ordinateur. Est-ce qu&rsquo;il y a un moyen pour créer une possibilité de scroll pour agrandir l&rsquo;image sur l&rsquo;écran tout en gardant les proportions évoquées? Merci</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-45601' data-commentid="45601" data-postid="7528" data-belowelement="comment-45601" data-respondelement="respond" data-replyto="Répondre à Axel" aria-label='Répondre à Axel'>Répondre à&nbsp;Axel</a>                    </div>
</div>
</div>
<ul class="children">
<li class="comment byuser comment-author-hemlanes bypostauthor even depth-2" id="li-comment-45638">
<div id="comment-45638">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Marlène</span></cite>
<time class="comment-time" datetime="2015-05-06">- 08 avril</time>
<div class="comment-entry markup-format">
<p>Bonjour, Facebook ne proposera pas ça&#8230; donc à part découper l&rsquo;image en plusieurs parties et les mettre dans une galerie pour que l&rsquo;on puisse « scroller de l&rsquo;une à l&rsquo;autre », je ne vois pas de solution sur le réseau (du coup on perd la dimension « vue d&rsquo;ensemble »).</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-45638' data-commentid="45638" data-postid="7528" data-belowelement="comment-45638" data-respondelement="respond" data-replyto="Répondre à Marlène" aria-label='Répondre à Marlène'>Répondre à&nbsp;Marlène</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1" id="li-comment-44969">
<div id="comment-44969">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Arnaud</span></cite>
<time class="comment-time" datetime="2015-05-06">- 12 mars</time>
<div class="comment-entry markup-format">
<p>Bonjour<br />
Sur marketplace il y a deux bandeau gris un de chaque côté qui me masque une partie de l image</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-44969' data-commentid="44969" data-postid="7528" data-belowelement="comment-44969" data-respondelement="respond" data-replyto="Répondre à Arnaud" aria-label='Répondre à Arnaud'>Répondre à&nbsp;Arnaud</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1" id="li-comment-27961">
<div id="comment-27961">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Escapade voyage</span></cite>
<time class="comment-time" datetime="2015-05-06">- 21 février</time>
<div class="comment-entry markup-format">
<p>Salut Marléne merci pour cet article trés instructif. Par contre j&rsquo;ai une question un peu différente. Je viens de modifier sur mon iphone la fonctionnalité qui permet de publier des photos sur facebook en gardant une qualité HD, mais comment faire pour activer cette même fonctionnalité depuis mon ordinateur? Merci</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-27961' data-commentid="27961" data-postid="7528" data-belowelement="comment-27961" data-respondelement="respond" data-replyto="Répondre à Escapade voyage" aria-label='Répondre à Escapade voyage'>Répondre à&nbsp;Escapade</a>                    </div>
</div>
</div>
<ul class="children">
<li class="comment byuser comment-author-hemlanes bypostauthor odd alt depth-2" id="li-comment-27976">
<div id="comment-27976">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Marlène</span></cite>
<time class="comment-time" datetime="2015-05-06">- 22 février</time>
<div class="comment-entry markup-format">
<p>Hello, la fonctionnalité n&rsquo;existe pas pour un ajout de photo dans le flux, à ma connaissance elle n&rsquo;est disponible que lorsque l&rsquo;on crée un album, en cochant la case « Haute définition ».</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-27976' data-commentid="27976" data-postid="7528" data-belowelement="comment-27976" data-respondelement="respond" data-replyto="Répondre à Marlène" aria-label='Répondre à Marlène'>Répondre à&nbsp;Marlène</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-18760">
<div id="comment-18760">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">ELODIE</span></cite>
<time class="comment-time" datetime="2015-05-06">- 27 décembre</time>
<div class="comment-entry markup-format">
<p>Bonjour Marlene,<br />
Je viens de lire ton article, quand je veux partager l&rsquo;article de mon blog sur facebook, je ne peut pas choisir les images, si j&rsquo;en ai beaucoup il y en n&rsquo;a qu&rsquo;une qui s&rsquo;affiche. Je ne comprend pas? Cela marche très bien avec google+ ou pinterest. Peut tu m&rsquo;aider?<br />
A bientôt Elodie</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-18760' data-commentid="18760" data-postid="7528" data-belowelement="comment-18760" data-respondelement="respond" data-replyto="Répondre à ELODIE" aria-label='Répondre à ELODIE'>Répondre à&nbsp;ELODIE</a>                    </div>
</div>
</div>
<ul class="children">
<li class="comment byuser comment-author-hemlanes bypostauthor odd alt depth-2" id="li-comment-18783">
<div id="comment-18783">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Marlène</span></cite>
<time class="comment-time" datetime="2015-05-06">- 28 décembre</time>
<div class="comment-entry markup-format">
<p>Hello, il peut y avoir plusieurs explications : le code de ton bouton de partage qui récupère par défaut une image précise de l&rsquo;article ; des images trop petites pour correspondre aux standards de Facebook ; des images affichées « en galerie » où seule la première image de la galerie est « récupérable » (les autres étant affichées dynamiquement)&#8230; Je ne sais pas comment ton blog est codé donc je ne peux pas te dire avec certitude ce qu&rsquo;il en est, n&rsquo;hésite pas à demander plus d&rsquo;informations sur <a target="_blank" href="https://productforums.google.com/forum/#!forum/blogger" target="_blank" rel="nofollow">le forum d&rsquo;aide de Blogger</a> si tu parles anglais.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-18783' data-commentid="18783" data-postid="7528" data-belowelement="comment-18783" data-respondelement="respond" data-replyto="Répondre à Marlène" aria-label='Répondre à Marlène'>Répondre à&nbsp;Marlène</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment even depth-2" id="li-comment-18808">
<div id="comment-18808">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">ELODIE</span></cite>
<time class="comment-time" datetime="2015-05-06">- 29 décembre</time>
<div class="comment-entry markup-format">
<p>Salut Marlène,<br />
Merci pour tes explications. J&rsquo;avoue que je ne parle pas anglais donc je laisse tomber. Par contre quand j&rsquo;écris mon article, je ne redimensionne jamais mes photos, j&rsquo;ai vu que tu parlait beaucoup de taille et je vais commencer par ça. Tu aurait un logiciel gratuit et facile pour retravailler les photos? Peut être à tu fait un article sur ce thème?<br />
A bientôt Elodie</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-18808' data-commentid="18808" data-postid="7528" data-belowelement="comment-18808" data-respondelement="respond" data-replyto="Répondre à ELODIE" aria-label='Répondre à ELODIE'>Répondre à&nbsp;ELODIE</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-hemlanes bypostauthor odd alt depth-2" id="li-comment-18836">
<div id="comment-18836">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Marlène</span></cite>
<time class="comment-time" datetime="2015-05-06">- 31 décembre</time>
<div class="comment-entry markup-format">
<p>Photofiltre est gratuit et très bien pour redimensionner des photos :)</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-18836' data-commentid="18836" data-postid="7528" data-belowelement="comment-18836" data-respondelement="respond" data-replyto="Répondre à Marlène" aria-label='Répondre à Marlène'>Répondre à&nbsp;Marlène</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment even depth-2" id="li-comment-18866">
<div id="comment-18866">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">ELODIE</span></cite>
<time class="comment-time" datetime="2015-05-06">- 02 janvier</time>
<div class="comment-entry markup-format">
<p>Bonjour Marlène,<br />
merci pour tes conseils, j&rsquo;ai téléchargé photofiltre, je suis en train de voir comment ça fonctionne, et c&rsquo;est vraiment bien merci. Du coup pour facebook je fais différemment, sur mon compte je télécharge mes photos redimensionnés puis je mets un titre et le lien. Ça fonctionne bien les photos sont bien illustrés. Merci encore et bonne journée<br />
Elodie</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-18866' data-commentid="18866" data-postid="7528" data-belowelement="comment-18866" data-respondelement="respond" data-replyto="Répondre à ELODIE" aria-label='Répondre à ELODIE'>Répondre à&nbsp;ELODIE</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-11365">
<div id="comment-11365">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">kaylacos</span></cite>
<time class="comment-time" datetime="2015-05-06">- 13 janvier</time>
<div class="comment-entry markup-format">
<p>Bonsoir, je rencontre justement un souci avec les photos sur Facebook. En intégrant le lien d&rsquo;un article de mon nouveau blog, la photo n&rsquo;apparait pas toujours avec l&rsquo;article. La photo est redimensionnée avant d&rsquo;être télécharger sur le blog (en passant merci pour Photofiltre). A quoi ça peut être dû ? En lisant ton article j&rsquo;ai appris que Facebook redimensionne les photos. Merci.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-11365' data-commentid="11365" data-postid="7528" data-belowelement="comment-11365" data-respondelement="respond" data-replyto="Répondre à kaylacos" aria-label='Répondre à kaylacos'>Répondre à&nbsp;kaylacos</a>                    </div>
</div>
</div>
<ul class="children">
<li class="comment byuser comment-author-hemlanes bypostauthor even depth-2" id="li-comment-11376">
<div id="comment-11376">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Marlène</span></cite>
<time class="comment-time" datetime="2015-05-06">- 14 janvier</time>
<div class="comment-entry markup-format">
<p>Je viens de jeter un œil avec <a target="_blank" href="https://developers.facebook.com/tools/debug/" target="_blank" rel="nofollow">l&rsquo;outil de test de Facebook</a> mais il m&rsquo;a bien détecté l&rsquo;image donc je ne sais pas. Je ne suis pas entrée dans les détails du code de ton thème mais dans l&rsquo;idéal, il est efficace d&rsquo;avoir des balises (= des morceaux de code) qui indiquent à Facebook ce qu&rsquo;il doit récupérer comme image. Ça commence comme ça : <code>&lt;meta property="og:image"</code>. Certains plugins les insèrent, comme lorsque tu utilises Yoast SEO.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-11376' data-commentid="11376" data-postid="7528" data-belowelement="comment-11376" data-respondelement="respond" data-replyto="Répondre à Marlène" aria-label='Répondre à Marlène'>Répondre à&nbsp;Marlène</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2" id="li-comment-11432">
<div id="comment-11432">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">kaylacos</span></cite>
<time class="comment-time" datetime="2015-05-06">- 16 janvier</time>
<div class="comment-entry markup-format">
<p>aïe ça devient compliquer les codes avec WordPress :) je le trouve tellement compliquer que ça me fait peur de toucher au code sur WP, alors qu&rsquo;avec Blogger j&rsquo;y suis tellement plus à l&rsquo;aise. Visiblement ça dépend des photos. Ma dernière insertion à bien fonctionné. Je verrais au fil du temps. Merci pour ta réponse.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-11432' data-commentid="11432" data-postid="7528" data-belowelement="comment-11432" data-respondelement="respond" data-replyto="Répondre à kaylacos" aria-label='Répondre à kaylacos'>Répondre à&nbsp;kaylacos</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-hemlanes bypostauthor even depth-2" id="li-comment-11447">
<div id="comment-11447">
<div class="row">
<div class="col-sm-12">
<cite><span class="yourname">Marlène</span></cite>
<time class="comment-time" datetime="2015-05-06">- 17 janvier</time>
<div class="comment-entry markup-format">
<p>Je pense que c&rsquo;est une question d&rsquo;habitude :) Quand on utilise une plateforme, on se familiarise forcément avec sa façon de se comporter, avec sa structure&#8230; et le jour où on change, on passe par une phase où on est un peu perdu et où on met plus de temps à se repérer, c&rsquo;est normal !</p>
<p>Je l&rsquo;ai vécu en passant de Joomla à WordPress. Aujourd&rsquo;hui, quand je reviens sur Joomla j&rsquo;ai toujours un temps d&rsquo;adaptation alors qu&rsquo;à une époque, je me promenais dans le code de Joomla comme si j&rsquo;étais chez moi, dans mon salon :-)</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='#comment-11447' data-commentid="11447" data-postid="7528" data-belowelement="comment-11447" data-respondelement="respond" data-replyto="Répondre à Marlène" aria-label='Répondre à Marlène'>Répondre à&nbsp;Marlène</a>                    </div>
</div>
</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul>
</div>
</div></article></div></div><div class="col-lg-3"><div id="sidebar"><aside class="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ohyeah"><img style="padding: 5px; border-radius: 80px;" src="https://www.notuxedo.com/wp-content/uploads/2018/07/no-tuxedo-en-bref.png" alt="No Tuxedo" width="150" height="150" />
<p>Envie d'apprendre à mieux gérer votre blog ? Vous êtes au bon endroit ! <strong>465</strong> articles et <strong>13921</strong>&nbsp;commentaires ont déjà été postés sur No Tuxedo. La réponse à vos questions s'y trouve peut-être...<br /><br />
<a href="https://www.twitter.com/notuxedo" class="footernet" target="_blank" title="No Tuxedo sur Twitter" rel="noopener noreferrer"><i class="fa fa-twitter fa-2x"></i></a>&nbsp;<a href="https://www.instagram.com/salutbyebyeblog/" class="footernet" target="_blank" title="Mon compte Instagram" rel="noopener noreferrer"><i class="fa fa-instagram fa-2x"></i></a>&nbsp;<a href="https://www.notuxedo.com/contact/" class="footernet" title="Contactez-moi"><i class="fa fa-envelope-o fa-2x"></i></a></p></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ohyeah" style="margin-top:7px;height:270px !important"><div id="11010-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11010&formatId=2"></script></div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title th3">Vous cherchez un hébergeur ?</div><div class="textwidget custom-html-widget"><div class="ohyeah">
<a href="http://tidd.ly/c10e7801" target="_blank" rel="noopener noreferrer">
<img src="https://www.notuxedo.com/wp-content/uploads/2020/04/o2switch.png" alt="o2switch"/></a></div></div></div><div id="text-26" class="widget widget_text">			<div class="textwidget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-17409" method="post" data-id="17409" data-name="Abonnez-vous à la newsletter" ><div class="mc4wp-form-fields"><div style="font-size:0.9em">
Recevez 2 fois par mois les nouveaux articles du blog !<br>
<input type="text" aria-label="Prénom" name="FNAME" placeholder="Votre prénom" required>
<input type="email" aria-label="Nom" name="EMAIL" placeholder="Votre e-mail" required /><br>
<label><input name="_mc4wp_agree_to_terms" type="checkbox" value="1" required=""> J'accepte que mes coordonnées soient utilisées pour m'envoyer la newsletter et ai compris <a href="https://www.notuxedo.com/mentions-legales/" target="_blank" class="nobg" rel="noopener noreferrer">la politique de confidentialité du site.</a></label>
<input type="submit" value="Je m'inscris !" onClick="ga('send', 'event', { eventCategory: 'newsletter', eventAction: 'submit', eventLabel: 'newsletter-sidebar'});" />
</div></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601269145" /><input type="hidden" name="_mc4wp_form_id" value="17409" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
</div></aside></div>
</div></div><br><br><span style="font-size:0.8em;color:#555;margin:0 5px">Si vous aimez les articles du site, n'hésitez pas à faire vos achats sur <a href="http://amzn.to/2yJnQct" target="_blank" rel="noopener nofollow" title="Amazon" style="color:#A11D52;background:#f8d68b">Amazon.fr</a> via ce lien ; il me permettra de toucher une commission grâce au programme Partenaires Amazon EU.</span></div></section><section id="footer"><div class="container"><div class="row"><div class="col-sm-4"><div id="text-23" class="widget widget_text"><div class="widget-title">No Tuxedo</div>			<div class="textwidget"><p>Créé en juillet 2014, No Tuxedo permet d&rsquo;apprendre à bloguer, à gagner du trafic et à faire connaître son blog. Il réunit plusieurs centaines de tutoriels web et conseils pour se former et progresser.</p>
<p><a href="http://www.copyrightfrance.com/phtml/copyright.php" title="Blog déposé chez huissier de justice, protégé contre le plagiat" target="_blank" style="font-size:0.9em" rel="nofollow noopener noreferrer"><img loading="lazy" src="https://www.notuxedo.com/wp-content/themes/notuxedo/layout/images/copyright.png" width="131" height="14" alt="Copyright - Tous droits réservés" /></a></p>
</div>
</div></div><div class="col-sm-4"><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title">Politique de confidentialité</div><div class="textwidget custom-html-widget"><i class="fa fa-arrow-circle-right"></i>&nbsp;&nbsp;<a rel="nofollow" href="https://www.notuxedo.com/mentions-legales/">Consultez les mentions légales</a>
</div></div><div id="text-25" class="widget widget_text">			<div class="textwidget"><div class="ohyeah"><a href="https://www.twitter.com/notuxedo" class="footernet" target="_blank" title="No Tuxedo sur Twitter" rel="noopener noreferrer"><i class="fa fa-twitter fa-2x"></i></a>&nbsp;<a href="https://www.notuxedo.com/feed/" class="footernet" target="_blank" title="Flux RSS de No Tuxedo" rel="noopener noreferrer"><i class="fa fa-feed fa-2x"></i></a>&nbsp;<a href="https://www.notuxedo.com/contact/" class="footernet" title="Contactez-moi"><i class="fa fa-envelope-o fa-2x"></i></a>
</div></div>
</div></div><div class="col-sm-4"><div class="menubas"><ul id="menu-menu-du-bas" class="footer-bottom-menu"><li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638"><a href="https://www.notuxedo.com/blog/creer-un-blog/">Créer un blog</a></li>
<li id="menu-item-23639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23639"><a href="https://www.notuxedo.com/blog/vie-de-blogueur/">Vie de blogueur</a></li>
<li id="menu-item-23640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23640"><a href="https://www.notuxedo.com/blog/trafic/">Gagner du trafic</a></li>
<li id="menu-item-23641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23641"><a href="https://www.notuxedo.com/blog/creer-communaute/">Créer une communauté</a></li>
<li id="menu-item-23642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23642"><a href="https://www.notuxedo.com/blog/pro/statistiques-web/">Analyser son site web</a></li>
<li id="menu-item-23643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23643"><a href="https://www.notuxedo.com/blog/pro/monetiser-son-blog/">Monétiser son blog</a></li>
<li id="menu-item-25670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25670"><a href="https://www.notuxedo.com/simulateur-serp-title-meta-description/">Simulateur de SERP</a></li>
</ul></div></div></div></div></section><div class="babar"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><!-- <link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://www.notuxedo.com/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notuxedo.com/wp-content/cache/wpfc-minified/lphovkoc/6l7ao.css" media="all"/>
<script type='text/javascript' src='https://www.notuxedo.com/wp-content/themes/notuxedo/layout/js/bootstrap.bundle.js' id='notuxedo-bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-content/themes/notuxedo/layout/js/bootstrap.js' id='notuxedo-bootstrap-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-content/themes/notuxedo/layout/js/scripts.js' id='notuxedo-scripts-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js' id='kiwi_social_sharing-kiwi-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js' id='kiwi_social_sharing-frontend-js'></script>
<script type='text/javascript' src='https://www.notuxedo.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id='mc4wp-forms-api-js'></script>
<script type="text/javascript">jQuery("document").ready(function(n){var e=n(".nav-container");n(window).scroll(function(){n(this).scrollTop()>136?e.addClass("f-nav"):e.removeClass("f-nav")})}),jQuery(function(n){var e=n("#pull");menu=n("nav ul"),menuHeight=menu.height(),n(e).on("click",function(n){n.preventDefault(),menu.slideToggle()})}),jQuery(function(n){n(window).resize(function(){var e=n(window).width();e>320&&menu.is(":hidden")&&menu.removeAttr("style")})});</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Person","@id":"https://www.notuxedo.com/marlene-viancin/","image":"https://www.notuxedo.com/wp-content/uploads/2013/09/portrait.jpg","url":"https://www.notuxedo.com/marlene-viancin/","name":"Marlène Viancin","homeLocation":{"@type":"City","name":"Paris"}}</script></body></html><!-- WP Fastest Cache file was created in 0.38451218605042 seconds, on 28-09-20 6:59:05 -->